easywechat报错


“easywechat报错” 的解决办法:
composer require psr/simple-cache
"symfony/cache": "v4.2.*"